Entware-ng     About     Archive     Feed

Ultimate repo for embedded devices

New or changed packages

  • apache 2.2.31-2,
  • aria2 1.25.0-2,
  • bacula 7.4.3-1,
  • baidupcs 0.2.4-20160614-1,
  • binutils 2.26.1-1,
  • cups-filters 1.10.0-1,
  • daemonize 1.7.8-1,
  • deluge 1.3.13-1,
  • dropbox-uploader 0.2-1,
  • dstat 0.7.3-1,
  • dtach 0.8-2,
  • duo_unix 1.9.19-1,
  • exfat-fuse 1.2.4-1,
  • ffmpeg 2.8.7-1,
  • gcc 5.4.0-1,
  • genl 4.4.0-1,
  • git 2.8.2-2,
  • gnuplot 5.0.4-1,
  • goaccess 1.0.2-1,
  • hplip 3.16.7-1,
  • i2pd 2.9.0-1,
  • iftop 1.0pre4-2,
  • igmpproxy 0.1-9,
  • lcms 2.8-1,
  • ldd 2.23-5,
  • libc 2.23-5,
  • libdevmapper 2.02.161-1,
  • libduo 1.9.19-1,
  • libffmpeg-audio-dec 2.8.7-1,
  • libffmpeg-full 2.8.7-1,
  • libnl-tiny 0.1-5,
  • libpolarssl 1.3.17-1,
  • libpoppler 0.46.0-1,
  • librsync 2.0.0-1,
  • libspeex 1.2rc1-1,
  • libx264 snapshot-20160416-2245-stable-1,
  • lirc 0.9.4b-1,
  • live555mediaserver 2016.08.07-1,
  • locales 2.23-5,
  • logrotate 3.10.0-1,
  • lvm2 2.02.161-1,
  • mako 1.0.4-1,
  • mercurial 3.9-1,
  • mini_snmpd 1.4-rc1-2,
  • mosh 1.2.6-1,
  • mpd 0.19.17-1,
  • msmtp 1.6.2-2,
  • nethogs 0.8.5-1,
  • node_legacy v0.10.46-1,
  • nstat 4.4.0-1,
  • nzbget 17.0-1,
  • ocserv 0.11.4-1,
  • openrtsp 2016.08.07-1,
  • openssh 7.3p1-1,
  • openswan 2.6.49-1,
  • p7zip 16.02-1,
  • pam_duo 1.9.19-1,
  • php5 5.6.23-1,
  • playsip 2016.08.07-1,
  • poppler-utils 0.46.0-1,
  • procps-ng 3.3.11-3,
  • pyload 0.4.9-20160712-2,
  • python-attrs 16.0.0-1,
  • python-cffi 1.7.0-1,
  • python-cryptography 1.4-1,
  • python-gevent 1.1.2-1,
  • python-regex 2016.07.21-1,
  • python-requests 2.11.0-1,
  • python-werkzeug 0.11.10-1,
  • rdiff-backup 1.3.3-1,
  • redis 3.2.3-1,
  • seafile-seahub 5.0.6-1a,
  • sqlite3-cli 3130000-2,
  • ss 4.4.0-1,
  • strace 4.12-1,
  • strongswan 5.5.0-1,
  • tc 4.4.0-1,
  • twisted 16.3.0-1,
  • unfs3 0.9.23-1,
  • valgrind 3.11.0-1,
  • vobstreamer 2016.08.07-1,
  • wdfs 1.4.2-3,
  • xl2tpd 1.3.8-1,
  • ympd 1.3.0-20160214-2,
  • zerotier 1.1.14-1,
  • zope-interface 4.2.0-1.